Bem-vindo à Comunidade UBNT

NanoLoco M5 perda de TX ( nao de potencia )

mateuschmateusch 6 Pontos
Gente recentemente eu revisando minha rede UBNT, me deparei com um loco cliente M5 que estava conectado a um setorial 19-120 em uma zona rural na minha cidade. o mesmo onde nao tem nenhum concorrente por perto. entao o cliente situado a quase 3 km da torre com 100% visada nao entendo o motivo, pois ele estava a 130/130 sempre, de repente o TX do loco nao passava dos 13 ou 104Mb/s . nao sei motivo. mudei canal varias vezes e nada. tenho 19 clientes nesse setor LIVRE de interferencias. 

(nao tive como entra no equipalento atualmente, cliente no mesmo esta off)

OBS... ate troquei AP UBNT por mikrotik e continuou, so testando!

11235445_968288943211147_1798197473958293289_n

Comentários

  • UBNT-ChadiUBNT-Chadi 180 Pontos
     @mateusch  são inúmeras as possibilidades. Seu CCQ está bem baixo, já tentou trocar de canal?
    Já pensou em colocar uma antena mais diretiva?
  • mateuschmateusch 6 Pontos
    estranho q e so este cliente, entao nao sei oq fazer! tanto rocket M5 quanto 912 AP mesma antena no AP e mesmo MCS cliente RATE. quando manipulei manual mesma coisa. pior, ele nao trafegava nada na rede

  • AlmeidasidAlmeidasid 36 Pontos
    Coloca o MCS em 5 no AP,acredito que vai melhorar o CCQ
  • mateuschmateusch 6 Pontos
    ccq do ap 99%. o ap pro cliente ta beleza! mas e defeito do equip msm
  • mateuschmateusch 6 Pontos
    a lan esta parando de manda IP .... acho q esta indo pro ceu o nano rsrs
  • davadava 239 Pontos
    Na minha opinião a esta distancia te recomendo uma PBM5300, loco M5 funciona bem até 1Km.
Entre ou Registre-se para fazer um comentário.