Bem-vindo à Comunidade UBNT

Enlace AC vs A/N (duvida simples)

mateuschmateusch 6 Pontos
Olá pessoal. Recentemente adiquiri um PTP de Powerbeam AC 400, pois estava precisando de mais banda em uma torre. bom fui muito bem atendido com 130 megas TCP em teste comparando ao mesmo enlace e canal e largura de banda com radio N q conseguia nao mais q 60 megas. o qual eu utilizava um par de PowerBridge M5... fiz um teste e quando fiz a troca apenas coloquei um radio pelo outro, mesmo SSID, mesmo canal e largura de banda. mas sem notar eu deixei por 2 dias ambos os radios do enlace ligados. quando fui ver o sinal estava perfeito passando muita velocidade sem problema algum. o estranho é que os dois estao lado a lado, mesmo canal, mesma largura de banda... e não houve nenhuma interferencia entre eles. ou seja, eu testei com eles ligados e depois removi os radios N e a largura de banda continuou a mesma. religuei os radios N e tambem nao teve queda de desempenho! alguem explica?

Comentários

  • mateuschmateusch 6 Pontos
    mateusch disse:

    Olá pessoal. Recentemente adiquiri um PTP de Powerbeam AC 400, pois estava precisando de mais banda em uma torre. bom fui muito bem atendido com 130 megas TCP em teste comparando ao mesmo enlace e canal e largura de banda com radio N q conseguia nao mais q 60 megas. o qual eu utilizava um par de PowerBridge M5... fiz um teste e quando fiz a troca apenas coloquei um radio pelo outro, mesmo SSID, mesmo canal e largura de banda. mas sem notar eu deixei por 2 dias ambos os radios do enlace ligados. quando fui ver o sinal estava perfeito passando muita velocidade sem problema algum. o estranho é que os dois estao lado a lado, mesmo canal, mesma largura de banda... e não houve nenhuma interferencia entre eles. ou seja, eu testei com eles ligados e depois removi os radios N e a largura de banda continuou a mesma. religuei os radios N e tambem nao teve queda de desempenho! alguem explica?

    Esqueci de mencionar... largura de canal 30Mhz
Entre ou Registre-se para fazer um comentário.