Bem-vindo à Comunidade UBNT

Memory muito alto

Alguns dos meus equipamentos estao com o status de Memory mto alto (Acima de 80%) ja o uso da cpu continua normal (abrixo dos 6%).
Se alguem esta passando por uma situação parecida ou achou alguma solução pra o problema, espero que me ajudem... =D

Comentários

  • fesalatafesalata 2917 Pontos
    Cara isso é super normal...
    Airgrid M5 modelo XM principalemente e outros dispositivos XM são equipamentos com 32mb de memória...
  • fesalata disse:

    Cara isso é super normal...

    Airgrid M5 modelo XM principalemente e outros dispositivos XM são equipamentos com 32mb de memória...
    Problema é que esquenta muito e 1 dos equipamentos chega a ficar desconectando do ap constantemente.
  • fesalatafesalata 2917 Pontos
    Isso nada tem a ver com a memória...

    Qt tá a potência de transmissão???
  • fesalatafesalata 2917 Pontos
    Captura de Tela 2018-02-09 às 14.44.30

    Se fosse assim eu não teria mais clientes.. todos estariam com problemas...
    Todos equipamentos XM...
  • net-pronet-pro 2 Pontos
    nos meu equipamentos a memoria está em torno de 90 92 % toda hora soa uma notificação dizendo que o dispositivo está com memoria alta,já notei que os sintomas mais comuns são reiniciamento de equipamento,parada no pppoe,lentidão e as vezes a antena só pinga na interface wifi mas não repassa endereços ip para a porta lã,se eu fizer qualquer alteração na aba service ou system por exemplo a memoria cai pra 73 % por exemplo se eu mudar apenas o nome da antena ja limpa a memoria mas logo ela volta a subir,então a minha duvida é a seguinte se ela esta funcionando com memoria baixa normalmente que processo se inicia de uma hora pra outra consumindo tanta memoria e atrapalhando o funcionamento dela?
  • UI-JallesUI-Jalles 174 Pontos
    net-pro disse:
    nos meu equipamentos a memoria está em torno de 90 92 % toda hora soa uma notificação dizendo que o dispositivo está com memoria alta,já notei que os sintomas mais comuns são reiniciamento de equipamento,parada no pppoe,lentidão e as vezes a antena só pinga na interface wifi mas não repassa endereços ip para a porta lã,se eu fizer qualquer alteração na aba service ou system por exemplo a memoria cai pra 73 % por exemplo se eu mudar apenas o nome da antena ja limpa a memoria mas logo ela volta a subir,então a minha duvida é a seguinte se ela esta funcionando com memoria baixa normalmente que processo se inicia de uma hora pra outra consumindo tanta memoria e atrapalhando o funcionamento dela?
    https://forum-pt.ubnt.com/discussion/2331879/memoria-alta#latest
    net-pro
Entre ou Registre-se para fazer um comentário.