Bem-vindo à Comunidade UBNT

APs desconecta sozinho e volta a conectar quando outro desconecta.

Estamos trabalhando com 4 APs AC Pro, com a versão atualizada 3.9.19 sendo controlados pela controladora na versão 5.6.26. E os APs ficam caindo e subindo sozinhos, nunca os 4 funcionam juntos, sempre precisa que um caia para outro subir. Os 4 estão operando em canais diferentes. Como se apenas 3 deles pudessem estar no ar ao mesmo tempo.

Comentários

  • acodazzi disse:

    Estamos trabalhando com 4 APs AC Pro, com a versão atualizada 3.9.19 sendo controlados pela controladora na versão 5.6.26. E os APs ficam caindo e subindo sozinhos, nunca os 4 funcionam juntos, sempre precisa que um caia para outro subir. Os 4 estão operando em canais diferentes. Como se apenas 3 deles pudessem estar no ar ao mesmo tempo.


    Boa tarde @acodazzi, você já verificou os canais tanto em 2,4Ghz quanto em 5,8Ghz? você já tentou fazer um Survey para ver a potência que algum está transmitindo não está muito alta para o outro AP?
  • acodazzi disse:

    Estamos trabalhando com 4 APs AC Pro, com a versão atualizada 3.9.19 sendo controlados pela controladora na versão 5.6.26. E os APs ficam caindo e subindo sozinhos, nunca os 4 funcionam juntos, sempre precisa que um caia para outro subir. Os 4 estão operando em canais diferentes. Como se apenas 3 deles pudessem estar no ar ao mesmo tempo.


    Boa tarde @acodazzi, você já verificou os canais tanto em 2,4Ghz quanto em 5,8Ghz? você já tentou fazer um Survey para ver a potência que algum está transmitindo não está muito alta para o outro AP?
    Bom dia  @UBNT-PatrickCastro, obrigado pelas dicas, os canais já havíamos deixados todos operando em canais diferentes. Fiz teste com a potência, deixando ela mais baixa, mas não surtiu efeito.
  • Agora todos os meus APs caíram e não conectam mais. Começou caindo um por um, e não sobem mais.
  • davadava 234 Pontos
    Refaz os conectores RJ45 usa conectores e cabos de qualidade de preferência Cat5e não cat6, usa as fontes PoE de origem ou Switchs PoE do fabricante no caso da propria UBNT
  • dava disse:

    Refaz os conectores RJ45 usa conectores e cabos de qualidade de preferência Cat5e não cat6, usa as fontes PoE de origem ou Switchs PoE do fabricante no caso da propria UBNT

    Bom dia @dava, já foi trocado os cabos por um de melhor qualidade, e os conectores também. O que estamos verificando que é possível que esteja acontecendo um looping na nossa rede, e que isto tem afetado o funcionamento dos APs, mas ainda estamos analisando para poder ter certeza. Grato.
    dava
Entre ou Registre-se para fazer um comentário.