Bem-vindo à Comunidade UBNT

UFiber OLT firmware

Gostaria de instalar a versao Fiber 1.0.3 na minha OLT que esta com a versao 1.1.0, mas esta dando erro....como faço para resolver
Entre ou Registre-se para fazer um comentário.