Bem-vindo à Comunidade UBNT

unifi LIte Conexão caindo

Galera sou novo aqui, prazer em conhece-los.

Seguinte estou com um problema que acredito que bastante gente tem pelo que li aqui no forum ou seja conexão caindo muito, pelo menos 1 vez no dia.

Meu cenário é assim eu tenho um link da NET de 100mb, e utilizo essa rede apenas para wi-fi, contudo eu instalei 3 Unifi Lite "Cabeado" ligado diretamente no roteador da NET, todos funcionam na mesma SSDS e com a mesma senha, retirei a opção de "Monitor Link", mudei todos os canais para ficarem diferentes, o sinal coloquei em "Medium" verifiquei o firmware ta atualizado porem com tudo isso ele no final do dia perde a conexão e eu preciso que ir la e rebotar o roteador da NET. Alguem ai fera nisso " que não é meu caso" consegue me ajudar a saber o por que deste troço estar caindo tanto, parece o Neymar rs. É isso galera me ajudem please.

Comentários

  • UBNT-SamuelUBNT-Samuel 227 Pontos
    editado agosto 6
    Calma lá... Reiniciar o roteador da NET resolve o seu problema? Se for isso, então não é nada relacionado aos seus UAP-AC-LITE, ou seja, você estaria procurando o problema onde não existe. 
  • fe_luizfe_luiz 1 Point
    Bom vamos lá então você acha que pode ser o roteador da NET? porem estranho que o wifi da NET funciona perfeitamente quando os Unifi estão fora...ou seja caindo somente os Unifi....o que vc acha?
  • UBNT-SamuelUBNT-Samuel 227 Pontos
    editado agosto 6
    Se você reinicia o roteador da NET e tudo volta a funcionar, como pode o "problema" estar no AP?
    Me parece ser algo na sua conexão de Internet ou mesmo no roteador...
  • fe_luizfe_luiz 1 Point
    Samuel pensei em algo do tipo fornecimento de DHCP, interferencia do sinal 2g ou 5g...
  • UBNT-SamuelUBNT-Samuel 227 Pontos
    editado agosto 6
    Se for algo relacionado a DHCP, então mais uma vez teria a ver com seu roteador, afinal os UAPs apenas são clientes DHCP. Assim que você começou a escrever seu problema, logo pensei em interferência, em 2G principalmente. Eu já iria fazer uma série de recomendações sobre isso, a maioria delas descritas no artigo abaixo recém publicado em nosso blog, mas parei assim que li você explicar que reiniciar o roteador da NET resolve o problema - o que para mim elimina os UAPs da jogada.

    Planejamento de Canais em Redes WiFi: Como Fazer?
  • fe_luizfe_luiz 1 Point
    Samuel, vou fazer seguinte tem um D link aqui velinho e vou botar ele pra funfa na rede da NET deixando D link e os UAPs funcionando vamos ver como vai se comportar...amanha eu coloco aqui o que aconteceu de fato....
  • fe_luizfe_luiz 1 Point
    Apenas um retorno, eu troquei o UAPs por outro AP só para testar e caiu a conexão do mesmo jeito, solicitei para NET vir trocar o roteador e vamos ver se vai funcionar....
    UBNT-Samuel
  • UBNT-SamuelUBNT-Samuel 227 Pontos
    editado agosto 8
    Então realmente está confirmado que não era nenhum problema nos UAPs. ;-)
Entre ou Registre-se para fazer um comentário.