Bem-vindo à Comunidade UBNT

Unifi AP AC LR LENTO

Boa noite galera, 

venho por meio deste forum pedir uma ajuda a vcs, coloquei em um cliente meu um Unifi ap ac lr , não consigo entender o pq ele esta muito lento para abrir o software do meu cliente nos notebooks novos, se eu conecto ao um ap antigo, o software abre em 35s , já quando conecto no wlan do unifi, demora algo em torno de 2min, é absurdo a demora. Algumas tentativas que já fiz:

1° ja testei com outro cabo de rede, ou até mesmo diretamente conectado ao router sem que passe pelo switch HP  ao lado  e a lentidão é a mesma.
2° a configuração la é bem básica, nao tem limite de banda nada.
3° praticamente não tem wireless proximo para causar algum tipo de interferencia.
4° ja atualizei a firmware
5° resetei varias vezes e reconfigurei.
6° desinstalei até antivirus no servidor e nas estações.
7° ja desativei firewalls pra teste tbm e nada.
8° navegar na internet funciona normalmente, percebo que o problema é diretamente qdo acesso o software.
9° ja desativei algumas coisas no router do tipo firewall  etc .

obs : lá é uma rede bem simples, composta apenas router + switch hp 24p giga + unifi 



Comentários

  • Será que você realmente tem um problema no WiFi ou seria relacionado a alguma outra coisa? Se você disse estar navegando normalmente sem nenhuma percepção de lentidão, acho que vale a pena fazer testes de desempenho para medir a latência da comunicação na rede WiFi... Você deixou as configurações de potência e canais dos rádios em autmático? Se sim, recomendo que refaça essas configurações seguindo as boas práticas explicadas no artigo abaixo:
  • Será que você realmente tem um problema no WiFi ou seria relacionado a alguma outra coisa? Se você disse estar navegando normalmente sem nenhuma percepção de lentidão, acho que vale a pena fazer testes de desempenho para medir a latência da comunicação na rede WiFi... Você deixou as configurações de potência e canais dos rádios em autmático? Se sim, recomendo que refaça essas configurações seguindo as boas práticas explicadas no artigo abaixo:
    boa noite, primeiramente muito obrigado por tentar me ajudar , eu ja tentei de tudo ... automatico, manual , canal 1,6 11 ou até mesmo outro .. tentei alterar potencia e latencia ... =/  .. sinceramente estou perdido ... e preciso resolver o mais breve .. meu cliente esta me cobrando isso . 
  • Quais foram os resultados das medições de latência quando conectado na rede WiFi?
    Quais os resultados da varredura do espectro em 2G e 5G?
  • latência baixa ... tudo certinho .. tem algum telefone q eu possa entrar em contato ? 
  • Se a latência da comunicação na rede WiFi está baixa, concorda que o problema não é o WiFi?
    Se houvesse problema na rede WiFi, a medição da latência seria ruim...
    Se quiser entrar em contato por e-mail: samuel.brito@ubnt.com
  • Eu apostaria no DRIVER das placas Wifi dos notebooks.
    Apesar de serem novos, alguns drivers saem de fábrica ou têm versões que estão bugadas.

    Vale o teste de atualizar o driver ou utilizar um adaptador wifi USB à parte, preferencialmente, 300MBps ou superior e testar seu sistema (não esquecer de desativar a wifi on board).

Entre ou Registre-se para fazer um comentário.