Bem-vindo à Comunidade UBNT

UNIFI UAP LR travado com o led ambar.

TicsHTicsH 0 Pontos
editado dezembro 2018 em UniFi Wireless
Prezados,

Já li vários tópicos aqui relacionados ao problema no qual o cenário vou lhes descrever abaixo:

Um belo dia, a nossa Unifi entrou no modo TFTP, ao tentarem resetar ela, (Configuraram e não passaram a senha de admin), ai fizemos o procedimento de recuperação da Unify, passo a passo, como dito pelo link https://help.ubnt.com/hc/en-us/articles/204910124-UniFi-TFTP-soft-recovery-for-bricked-access-point.

Depois disso quando plugamos o cabo, ela acende direto em ambar (aguardando a adoção) sendo que não acho no controller, nem no discovery.

Detalhe, ele está ligado diretamente no gateway (modem) no qual está distribuindo IPs normalmente.

*** EDITADO***

Ao observar a porta no modem que está ligado o UNIFI não está aceso, e quando plugo no Switch também não acende, o que pode ser?


Abraço!

André L. Goncalves

Comentários

  • UI-SamuelUI-Samuel 761 Pontos
    editado dezembro 2018
    O LED laranja é um indicativo de que o device ainda está pendende de adoção. Se você já verificou que não é firewall local na máquina da controladora ou algo relacionado a L3 em sua rede, então talvez você tenha algum problema no firmware do AP. Se for esse o caso, o último recurso para corrigir um AP defeituoso seria o procedimento descrito abaixo:

    https://help.ubnt.com/hc/en-us/articles/204910124-UniFi-TFTP-Recovery-for-Bricked-Access-Points

    Tente refazer esse procedimento novamente e se mesmo assim não funcionar, então o AP está perdido...
Entre ou Registre-se para fazer um comentário.