Bem-vindo à Comunidade UBNT

USG 3P

Bom dia Amigos,

Tenho um USG 3 portas e tenho 2 links de internet. Um Link esta configurado na WAN 1 normalmente, Quando tento habilitar a wan2 tenho dificuldades.

Ele fica como porta não atribuída. Alguém sabe o motivo?.


Comentários

  • UI-SamuelUI-Samuel 810 Pontos

  • UI-SamuelUI-Samuel 810 Pontos
    Não basta configurar o link WAN2, também é necessário associar esse link com a interface LAN2/WAN2 do USG, já que por padrão essa interface vem desabilitada até que o administrar atribua um papel a ela. Recomendo assistir o vídeo compartilhado no comentário anterior (a partir de 8 minutos)
  • UI-Samuel disse:

    Muito Obrigado Samuel., esta parte deu certo,

    Me tira outra duvida.. Como defino se quero que toda a internet saia pela WAN1 ou 2? tem como?
  • UI-SamuelUI-Samuel 810 Pontos
    O que você pode fazer com load-balance no USG é definir a porcentagem de cada link na tela Networks do UniFi. Se você quiser definir que determinadas sub-redes saiam por um link específico, então precisa configurar Policy-Based Routing, um recurso que somente é suportado no EdgeRouter. 

    https://help.ubnt.com/hc/en-us/articles/204952274-EdgeRouter-Policy-Based-Routing
  • UI-Samuel disse:
    O que você pode fazer com load-balance no USG é definir a porcentagem de cada link na tela Networks do UniFi. Se você quiser definir que determinadas sub-redes saiam por um link específico, então precisa configurar Policy-Based Routing, um recurso que somente é suportado no EdgeRouter. 

    https://help.ubnt.com/hc/en-us/articles/204952274-EdgeRouter-Policy-Based-Routing
    Obrigado,

    Acho q desta forma com a porcentagem eu devo conseguir.
Entre ou Registre-se para fazer um comentário.