Bem-vindo à Comunidade UBNT

Ptp 3Km Nanostation com Litebeam m5

Olá, boa noite a todos, trabalho com um provedor de internet e estou passando por um problema recente. acontece que um ptp entre uma nanostation m5 e uma litebeam m5
que ate semana passada tava funcionando bem, durante essa semana começou apresentar problemas no ccq e na qualidade de sinal, usei o Air view e procurei um canal mais limpo, mais só piora a situaçao. meu link eh de 70Mb dedicado. estou desconfiado que o equipamento nao esteja suportando o trafego, o problema ataca mais durante a noite, em horas de pico a internet fica muito lenta.


Rotulado:

Comentários

  • R4V3RR4V3R 8430 Pontos
    Bom, nem nanostation nem litebeam são rádios pra PtP em 70Mpbs de banda.. Ambos são dispositivos adequados como CPE, basicamente.
    Dito isso, de início já é recomendado você substituí-los, já que sua demanda é maior do que a recomendação de uso destes equipamentos. No entanto, você pode postar aqui as telas de configuração de ambos os equipamentos, pois pode haver detalhes que ajudem pelo menos a estabilizar o cenário atual, ainda que não se possa garantir a quantidade de banda que você menciona.
  • mateuschmateusch 6 Pontos
    lembro de um amigo dono de provedor, comprou cerca de 18 litebeam M5 e todas perderam potencia, indo p garantia. se seu sinal estava bom e de repente foi reduzido... pode ter acontecido com você também a redução de potência. Outra coisa, vai de PowerBeam 400 AC Gen2 ISO que seus 70 megas dará resultados.
Entre ou Registre-se para fazer um comentário.