Bem-vindo à Comunidade UBNT

Acesso L3 usando Mikrotik não funciona

Olá pessoas tudo bem?
Estou com um problema que já pesquisei e não encontrei. Seguinte, estou tentando gerenciar os APs dos meus clientes em uma só controladora, até tudo bem. O grande problema é o com o Mikrotik, uso uma RB 750. E antes de mais nada, fiz testes em roteadores da TP Link e mesmo D-link, e FUNCIONARAM de boas, a única dúvida é o Mikrotik que a conexão  via SSH L3 não rola usando o MK.

Parece que o MK está de alguma forma bloqueando o acesso, porém não tem nada de mais no MK, já que resetei o equipamento e está apenas com Internet funcionando normal e mais uns 2 redirecionamento (inclusive uma NAT para o controller com a porta 8843 que funciona normal)

Já apontei todas as portas que o unifi usando L3 precisa para o meu controller, e não funciona, lembrando que roteador simples funciona normal, o unifi APARECE para adoção, e com MK NEM APARECE.

Alguma dica pessoal? Obrigado e desculpa o texto grande.

Comentários

  • UI-SamuelUI-Samuel 824 Pontos
    Este fórum é focado exclusivamente nos produtos da Ubiquiti, por isso não é o local adequado para encontrar suporte a equipamentos de outros fabricantes. Ainda assim, na documentação abaixo você encontra alguns exemplos de configuração da opção 43 do DHCP em soluções de terceiros.

    https://help.ubnt.com/hc/en-us/articles/204909754-UniFi-Device-Adoption-Methods-for-Remote-UniFi-Controllers
  • vyrtusvyrtus 0 Pontos
    Olá Samuel, obrigado pela resposta.
    Eu sei que aqui é somente Unifi e produtos da marca, só pedi ajuda em MK por achei que alguem já tenha passado por isso.

    Esse link já tinha visto, seria a adoção 43 não é isso? Eu queria usar o método simples por SSH, e infelismente o MK parece que está me barrado. Enfim obrigado
  • unfiunfi 1 Point
    Olá Vurtus meu cenário é o mesmo descrito por vc, só que funciona normalmente MK + Unifi vai tranquilo.

    Me manda um e-mail para trocar algumas ideias do que pode ser.

    marciomccosta@gmail.com
    vyrtus
  • vyrtusvyrtus 0 Pontos
    unfi disse:
    Olá Vurtus meu cenário é o mesmo descrito por vc, só que funciona normalmente MK + Unifi vai tranquilo.

    Me manda um e-mail para trocar algumas ideias do que pode ser.

    marciomccosta@gmail.com
    Olá amigo, consegui resolver. Obrigado pelo apoio ;)
Entre ou Registre-se para fazer um comentário.