Bem-vindo à Comunidade UBNT

Downgrade do Toughswitch 8P da 2.0 para 1.3.5

Olá, Dá para fazer downgrade do Toughswitch 8P da 2.0 para 1.3.5 ?

Como saber se o POE está funcionando ? Deixo habilitado mas não funciona. Estou usando UAP-AC da primeira geração.
Entre ou Registre-se para fazer um comentário.