Bem-vindo à Comunidade UBNT

LBE-5AC-Gen2

ruisousaruisousa 7 Pontos
Boa tarde,

Tenho um link PtP com uma PBE-5AC-200-ISO e uma LBE-5AC-Gen2.

O link está a funcionar, no entanto a LBE-5AC-Gen2 não se consegue conectar ao UNMS, se alterar a frequencia (ex. 5660Mhz p/ 5740Mhz) em ambas as antenas, a LBE-5AC-Gen2 não muda a frequência, mesmo que a colocar e modo automático, nunca encontra a PBE...!

Já lhe fiz upload do firmware (igual ao q tinha) e os problemas mantêm-se, há algo que possa fazer sem ser o pedido de reparação?
Rotulado:

Comentários

  • UI-JallesUI-Jalles 146 Pontos
    ruisousa disse:
    Boa tarde,

    Tenho um link PtP com uma PBE-5AC-200-ISO e uma LBE-5AC-Gen2.

    O link está a funcionar, no entanto a LBE-5AC-Gen2 não se consegue conectar ao UNMS, se alterar a frequencia (ex. 5660Mhz p/ 5740Mhz) em ambas as antenas, a LBE-5AC-Gen2 não muda a frequência, mesmo que a colocar e modo automático, nunca encontra a PBE...!

    Já lhe fiz upload do firmware (igual ao q tinha) e os problemas mantêm-se, há algo que possa fazer sem ser o pedido de reparação?
    Ao trocar o canal do AP a conexão é perdida? Caso sim, quando a conexão é perdida os devices perdem a comunicação com o servidor UNMS? Qual o Country Code selecionado em ambos os equipamentos? A versão de hardware dos dispositivos é BR?
  • ruisousaruisousa 7 Pontos
    Boa tarde Jalles,

    O problema está solucionado, fiz um reset ao UNMS no próprio UNMS.

    Neste momento já está conectada ao UNMS.

    O country é Portugal - Portugal.

    Obrigado pela disponibilidade!
Entre ou Registre-se para fazer um comentário.