Bem-vindo à Comunidade UBNT

NanoStation Loco M2 não conecta celulares

sicredisicredi 0 Pontos
Estou configurando um Nano Loco M2 para usar como roteador em um sitio, fiz todas as configurações, atualizei ele, a rede aparece nos celulares mas não autentica, até tirei a criptografia dele mas não conecta.

Comentários

  • R4V3RR4V3R 8451 Pontos
    Desabilitar protocolo airMax. ;)
  • sicredisicredi 0 Pontos
    R4V3R disse:
    Desabilitar protocolo airMax
    não resolveu, ele tenta autenticar mas nao autentica fica tentando.
  • R4V3RR4V3R 8451 Pontos
    Então revise as configurações de criptografia.. não tem muito mistério na verdade, pra conectar dispositivos finais o protocolo airMax tem que estar desativado, como menciono acima, mas além disso, você precisa configurar as opções de criptografia de acordo.
    Recomendado WPA2 apenas, com AES/CCMP. ;)
    Lembrando que... este NÂO É um dispositivo de acesso. É um dispositivo para ponto a ponto ou ponto multiponto, então você nem sequer está dentro de um cenário ideal ou recomendado. ;)
  • sicredisicredi 0 Pontos
    R4V3R disse:
    Então revise as configurações de criptografia.. não tem muito mistério na verdade, pra conectar dispositivos finais o protocolo airMax tem que estar desativado, como menciono acima, mas além disso, você precisa configurar as opções de criptografia de acordo.
    Recomendado WPA2 apenas, com AES/CCMP. ;)
    Lembrando que... este NÂO É um dispositivo de acesso. É um dispositivo para ponto a ponto ou ponto multiponto, então você nem sequer está dentro de um cenário ideal ou recomendado. ;)
    sei que não é um dispositivo de acesso como descreveu, mas em testes já utilizei e funcionou muito bem, o estranho que não autentica.
  • mateuschmateusch 6 Pontos
    revise a criptografia, desabilita AIRMAX, ativa WDS e coloca em um canal valido de sua região. eu uso em bares aqui e dá 100%, até 80 usuarios conectados sem problema
Entre ou Registre-se para fazer um comentário.