Bem-vindo à Comunidade UBNT

Unifi AP AC LR não conecta as Caixas Sonos de 1ª Geração

Eu tenho 02 Unifi AP AC LR, com a configuração padrão básica, contudo, ele não conecta encontra a rede (SSID) criada e mesmo escrevendo o SSID não conecta dando uma mensagem de erro de senha.
Acredito, que o Unifi só está trabalhando no 5GHz e como o Sonos é 2.4GHz não está reconhecendo.
Alguém poderia me ajudar?

Comentários

  • UI-SamuelUI-Samuel 896 Pontos
    Por acaso o recurso Auto-Optimize Networks está habilitado nas configurações gerais do site? Caso esteja, desabilite essa opção e refaça os testes...
    igordominguez
  • UI-Samuel disse:
    Por acaso o recurso Auto-Optimize Networks está habilitado nas configurações gerais do site? Caso esteja, desabilite essa opção e refaça os testes...
    Valeu pela tentativa. Mas não funcionou!
  • UI-SamuelUI-Samuel 896 Pontos
    Você aguardou o processo de reprovisionamento dos APs depois de desligar o recurso "Auto-Optimize Networks"? Pergunto isso porque desativar esse recurso deveria ser suficiente para resolver o problema de conexão dos devices Sonos nos APs UniFi. Eu estou com a impressão de que os seus APs não foram reprovisionados depois dessa alteração...

    De qualquer forma, se você tiver certeza de que os APs foram reprovisionados depois de desativar esse recurso, outra opção seria separar os SSIDs dos rádios 2G/5G ao desativar a seguinte opção:

    > Settings
    > Wireless Networks
    > Edit no SSID
    > Advanced Options
    > Combine 2G/5G Networks
    igordominguez
Entre ou Registre-se para fazer um comentário.