Bem-vindo à Comunidade UBNT

Unms

Um dispositivo ja era do meu controlador unms,porem eu tinha feito um downgrade de firmware e este parou de ser reconhecido pelo o unms, após eu atualiza-lo novamente ele apareceu como novo dispositivo descoberto mas eu não consigo mais adota-lo ao meu controlador,ele sempre fica na aba dispositivos descobertos!! alguem me ajuda aí?
Rotulado:

Comentários

  • UI-JallesUI-Jalles 184 Pontos
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
  • net-pronet-pro 2 Pontos
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
  • UI-JallesUI-Jalles 184 Pontos
    editado fevereiro 7
    net-pro disse:
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
    Você precisa garantir que os devices localizados na sua rede privada consigam alcançar o domínio do seu servidor UNMS na nuvem, logo as configurações de gateway e DNS devem ser preenchidas. Você pode testar a conectividade com o servidor executando os comandos ping e traceroute através dos dispositivos que você deseja adicionar. Feito isso, basta inserir manualmente a chave do servidor no dispositivo ao qual você deseja provisionar. 
  • net-pronet-pro 2 Pontos
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
    Você precisa garantir que os devices localizados na sua rede privada consigam alcançar o domínio do seu servidor UNMS na nuvem, logo as configurações de gateway e DNS devem ser preenchidas. Você pode testar a conectividade com o servidor executando os comandos ping e traceroute através dos dispositivos que você deseja adicionar. Feito isso, basta inserir manualmente a chave do servidor no dispositivo ao qual você deseja provisionar. 
    sim,ja fiz isso,porem o unms parou de achar novos dispositvos
  • net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
    Você precisa garantir que os devices localizados na sua rede privada consigam alcançar o domínio do seu servidor UNMS na nuvem, logo as configurações de gateway e DNS devem ser preenchidas. Você pode testar a conectividade com o servidor executando os comandos ping e traceroute através dos dispositivos que você deseja adicionar. Feito isso, basta inserir manualmente a chave do servidor no dispositivo ao qual você deseja provisionar. 
    sim,ja fiz isso,porem o unms parou de achar novos dispositvos
    oi jalles,estou vendo que o unms nao acha mais nada,oque eu faço?tem como dar algum reset?o meu unms é cloud,não tenho servidor local

  • UI-JallesUI-Jalles 184 Pontos
    net-pro disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
    Você precisa garantir que os devices localizados na sua rede privada consigam alcançar o domínio do seu servidor UNMS na nuvem, logo as configurações de gateway e DNS devem ser preenchidas. Você pode testar a conectividade com o servidor executando os comandos ping e traceroute através dos dispositivos que você deseja adicionar. Feito isso, basta inserir manualmente a chave do servidor no dispositivo ao qual você deseja provisionar. 
    sim,ja fiz isso,porem o unms parou de achar novos dispositvos
    oi jalles,estou vendo que o unms nao acha mais nada,oque eu faço?tem como dar algum reset?o meu unms é cloud,não tenho servidor local

    Você pode utilizar a ferramenta de migração, porém é necessário ter um servidor UNMS instalado na sua rede local:

    https://help.ubnt.com/hc/en-us/articles/360023865213-UNMS-v1-Migration-Tool
  • JallesUI-Jalles disse:
    net-pro disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    Olá @net-pro

    Sugiro o amigo remover o dispositivo do servidor, zerar a sua configuração UNMS atual e adotá-lo novamente.
    eu não consigo remover,ele não aparece esta opção,aparece apenas a opção HIDE aí ele some de vez, agora que atualizei algumas antenas,varias antenas acham o mesmo dispositivo,eu clico em adciona-lo,mas nada acontece,ele fica com um pequeno simbolo de exclamação vermelho com nome inacessivel,e agora dpois da atualização começou a aparecer dispositivos APs que estão em bridge que coloco com ip fixo,mas não consigo adotalo,pois eles estão sem acesso a internet já que estão em outro range de ip,como faço pra adota-lo?
    Você precisa garantir que os devices localizados na sua rede privada consigam alcançar o domínio do seu servidor UNMS na nuvem, logo as configurações de gateway e DNS devem ser preenchidas. Você pode testar a conectividade com o servidor executando os comandos ping e traceroute através dos dispositivos que você deseja adicionar. Feito isso, basta inserir manualmente a chave do servidor no dispositivo ao qual você deseja provisionar. 
    sim,ja fiz isso,porem o unms parou de achar novos dispositvos
    oi jalles,estou vendo que o unms nao acha mais nada,oque eu faço?tem como dar algum reset?o meu unms é cloud,não tenho servidor local

    Você pode utilizar a ferramenta de migração, porém é necessário ter um servidor UNMS instalado na sua rede local:

    https://help.ubnt.com/hc/en-us/articles/360023865213-UNMS-v1-Migration-Tool
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
  • R4V3RR4V3R 8479 Pontos
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
  • R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
  • UI-JallesUI-Jalles 184 Pontos
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
  • UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
  • UI-JallesUI-Jalles 184 Pontos
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
    Se possível, favor postar o resultado do comando traceroute sendo executado através do device em questão, apontando para o domínio do seu servidor UNMS (core-netpro.unmsapp.com).
  • UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
    Se possível, favor postar o resultado do comando traceroute sendo executado através do device em questão, apontando para o domínio do seu servidor UNMS (core-netpro.unmsapp.com).
    o tracert dele é igual a de todos os outros que estão funcionando normalmente
  • UI-JallesUI-Jalles 184 Pontos
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
    Se possível, favor postar o resultado do comando traceroute sendo executado através do device em questão, apontando para o domínio do seu servidor UNMS (core-netpro.unmsapp.com).
    o tracert dele é igual a de todos os outros que estão funcionando normalmente
    É provável que alguma informação remanescente desse dispositivo esteja salva no banco de dados do servidor. Delete tudo que for relacionado a ele e tente adotá-lo novamente. O tempo de comunicação com o servidor está extremamente alto e isso com certeza impacta na leitura em tempo real das informações captadas pelo UNMS. 
  • UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
    Se possível, favor postar o resultado do comando traceroute sendo executado através do device em questão, apontando para o domínio do seu servidor UNMS (core-netpro.unmsapp.com).
    o tracert dele é igual a de todos os outros que estão funcionando normalmente
    É provável que alguma informação remanescente desse dispositivo esteja salva no banco de dados do servidor. Delete tudo que for relacionado a ele e tente adotá-lo novamente. O tempo de comunicação com o servidor está extremamente alto e isso com certeza impacta na leitura em tempo real das informações captadas pelo UNMS.UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    UI-Jalles disse:
    net-pro disse:
    R4V3R disse:
    net-pro disse:
    jalles se um dispositivo estiver excluido como faço para adcionalo novamente?
    https://help.ubnt.com/hc/en-us/articles/115015772548-UNMS-The-UNMS-Key-and-the-Device-Registration-Process#3
    mas só fica assim!!! eu adciono manualmente digitando as credenciais do dispositivo mas este sempre fica assim
    O status do dispositivo está como inacessível. A porta HTTPS está ativa e configurada de forma padrão? Existe algum firewall que possa estar bloqueando a conexão através da porta HTTPS? 
    a configuração está assim,todos os equipamentos da rede estão configurados da mesma forma,mudando apenas ppoe,nome do dispositivo potencia,logico,mas esse e mais outros 5 estão com problema de aparecer no unms,não ha nenhum firewall pois os outros dispositivos conectados a mesma rede,mesmo concentrador e mesmo ap funcionam normalmente
    Se possível, favor postar o resultado do comando traceroute sendo executado através do device em questão, apontando para o domínio do seu servidor UNMS (core-netpro.unmsapp.com).
    o tracert dele é igual a de todos os outros que estão funcionando normalmente
    É provável que alguma informação remanescente desse dispositivo esteja salva no banco de dados do servidor. Delete tudo que for relacionado a ele e tente adotá-lo novamente. O tempo de comunicação com o servidor está extremamente alto e isso com certeza impacta na leitura em tempo real das informações captadas pelo UNMS. 
    Eu ja havia excluido ele mas não tinha conseguido adotalo,tive que resetar  o disposiivo e reconfiguralo mudando o nome e o Mac aí resolveu mas se der problemas com mais outros não sei realmente oque aconteceu
Entre ou Registre-se para fazer um comentário.