Bem-vindo à Comunidade UBNT

Unifi Led Laranja

Boa Tarde a todos



Estou enfrentando o seguinte problema...



- Possuo em minha rede corporativa 5 Unifi's LR, porm em um determinado predio, pela segunda vez o radio unifi trava com o LED laranja acesso permanete e no software fica desconectado.





- Ja tentei o reset porm no obtive sucesso, no consigo "pingar" pelo IP e nem achar pelo DHCP.



Oque pode ser feito?



Comentários

  • UBNT-JamieUBNT-Jamie 711 Pontos

    Caro amigo,

     

    Se o UniFi est com o LED laranja (no piscando), quer dizer que ele est em modo 'default' ou seja, deveria aparecer como 'pending' se est na mesma rede do controlador. O fato dele ficar 'desconectado' no controlador quer dizer que no tem conectividade entre o UAP e o controlador.

     

    Se o AP foi devidamente adotado antes de ser instalado, ele no ficar mais laranja aps o perodo de inicializao: http://www.youtube.com/watch?v=Z0p-xsJ5vuw#t=1m09s

     

    Possvelmente as conexes no site do UAP esto ruins e levando-o a resetar automaticamente. Leve um notebook para o site do AP e tente acess-lo manualmente no IP 192.168.1.20 (endereo IP de padro), da pode pingar do mesmo lugar at o endereo do controlador (ping <endereo_do_controlador>). Da, deixe o 'inform URL' no endereo do controlador e na porta 8080. Pode tambm assistir este vdeo caso os equipamentos se encontram em subredes diferentes: http://www.youtube.com/watch?v=bnIwNJx768o

     

    Caso a unidade continue com problemas, entre em contato direto conosco: support@ubnt.com

     

    Att.,

    Jamie

  • Ol Jamie,

    

    Fiz todos os procedimentos e mesmo assim o unifi nao adota ao sistema. e nem da o reset no radio.

    

    O que pode ser feito...tentar subir uma firmware por tftp ou alguma outra soluo.

    

    Aguardo.

  • UBNT-JamieUBNT-Jamie 711 Pontos

    Caro amigo,

     

    Por favor, envie um email para support@ubnt.com.

     

    Att.,

    Jamie

  • Ol amigo,

    Tive este mesmo problema com 4 APs LR, e consegui resolver em todos.

    O que acontece  que os LR aparentemente esquentam mais do que o normal, o que est gerando um problema conhecido chamado de "solda fria".

    A soluo foi simples, desmontar e passar um soprador trmico nas placas. 2 minutos em cada lado, cuidando para no aproximar demais e derreter as partes plsticas.

    Deixe esfriando por 30 minutos, e ligue.

    

    Fiz isto em 4 equipametnos Unifi LR, e todos voltaram a "viver".

    No Unifi convencional, no tive este problema.

    

    Abs

Entre ou Registre-se para fazer um comentário.