Bem-vindo à Comunidade UBNT

LED Laranja com ip default inacessivel ???

Bom dia a todos do Forum, excelente produto unifi uap LR, tenho 12 ou mlehor 11 funcionando redondinho, havia tempos que no atualizava eles quando fui atualizar pelo software da verso 1.xx.x para a verso 2.25, 1 deles ficou com led laranja tentei resetar ele como vi em alguns post, para ligar o cabo de rede em um roteador e adotar ele, e ai depois colocar o ip da minha rede que no caso  10.X.X.X, ser que estou com problema com o cabo que s esta alimentando ele ??? Qual a configurao do cabo original do Unifi uap LR ???

Comentários

  • UBNT-JamieUBNT-Jamie 711 Pontos

    Caro cliente,

     

    Tente acess-lo no endereo IP 192.168.1.20, caso no consiga ping-lo, faa um reset para voltar s configuraes de padro e receber um endereo por DHCP. Se continuar com problemas, nos avise.

     

    Att.,
    Jamie

  • Boa tarde o unifi uap at deixa reiniciar ele e fica com o 192.168.1.20 mas ao tentar pingar ele da a mensagem de ip inacessivel e no adota com dhcp, mostra "adoption failed" o que pode ser???

    ele estava certinho mas fui atualizar para a verso 2.2.5 e deu esse problema tenho mais 10 que esto ok !!!

    

    obrigado pela ajuda...

    

  • UBNT-JamieUBNT-Jamie 711 Pontos

    Caro amigo,

     

    Se o UniFi AP est no controlador e aparece o aviso "Adoption Failed," ele est com endereo IP mas a adoo falhou. Descubra qual o seu IP e tente conectar atravs de SSH, da tecle o seguinte comando:

     

    syswrapper.sh restore-default

     

    Ele voltar a sua configurao de padro, e agora dever se adotar sem problema.

     

    Att.,

    Jamie

  • aldeyaldey 0 Pontos

    Olá eu não consigo acessar o UNIFI através de outro computador apenas o primeiro que eu configurei

    • Amigo o meu fica assim algo parecido estou com um Problema com uma  Unifi AP LR ela ligar mais fica só Laranja “fixa Âmbar fixo / Orange - os padrões de fábrica” porem não consigo acessar nem encontra ela pelo UniFi-Discover e nem pelo software da Unifi já coloquei ela em uma rede rodando DHCP ela não pegou nem uma faixa de IP com isso não consigo acessar nem pelo SSH mais existe uma coisa muito estranha nela quando coloco o cabo de rede dela em uma Switch ela trava o Switch quando tiro o cabo o Switch volta a normal. Oque pode ser isso mim passa alguma ajudar.  

     

     

     

Entre ou Registre-se para fazer um comentário.