Bem-vindo à Comunidade UBNT

Problema com uma Unifi AP LR fica só laranja e trava o Switch ao colocar o cabo de rede

  • Amigos estou com um Problema com uma  Unifi AP LR ela ligar mais fica só Laranja “fixa Âmbar fixo / Orange - os padrões de fábrica” porem não consigo acessar nem encontra ela pelo UniFi-Discover e nem pelo software da Unifi já coloquei ela em uma rede rodando DHCP ela não pegou nem uma faixa de IP com isso não consigo acessar nem pelo SSH mais existe uma coisa muito estranha nela quando coloco o cabo de rede dela em uma Switch ela trava o Switch quando tiro o cabo o Switch volta a normal. O que pode ser isso mim passa alguma ajudar.  ?????

 

 

 

Comentários

  • R4V3RR4V3R 8477 Pontos

    Muito provavelmente o equipamento está defeituoso e necessitará substituição, caso ainda esteja em período de garantia, veja isso com seu fornecedor.

    Você tentou o acesso por SSH conectado o ponto de acesso diretamente à um computador?

    EDIT: Tem o método de recovery via TFTP também, eu imagino que seja algo físico, algum componente danificado até porque você disse que chega a travar um switch, mas não custa tentar: https://community.ubnt.com/t5/UniFi-Troubleshooting/UniFi-TFTP-soft-recovery-for-bricked-access-point/ta-p/607605

  • Sim ja tentei porem quando conecto direto no computador o AP ele não acha o IP padão do Unifi nem pingar no 192.168.1.20 com isso não tem como ter acesso ao SSH dele...

  • R4V3RR4V3R 8477 Pontos

    inforextreme wrote:

    Sim ja tentei porem quando conecto direto no computador o AP ele não acha o IP padão do Unifi nem pingar no 192.168.1.20 com isso não tem como ter acesso ao SSH dele...


    Tenta o recovery por TFTP então.. Se não rola, é hora de substituir o AP por um novo. Aproveite e compre um UAP normal, não LR, que faz o mesmo serviço de custa 100 reais a menos :manwink:

  • Blz valeu pelas dicas R4V3R uma divida o TFTP só funciona de pelo menso eu pinga no ip default do AP o 192.168.1.20 nao é isso? se sim como disse mesmo fazendo os resete nele nao consigo pinga nele direto em meu computador chegue a fazer um Reset AP to Factory Default syswrapper.sh restore-default isso pelo SSH mais depois ele parou de funcionar compretamente q não consigo mais pinga nele e se colocar em um Switch ele trava o Switch. :banghead:

  • R4V3RR4V3R 8477 Pontos

    Em modo TFTP, o AP não irá responder ao teste de ping.

Entre ou Registre-se para fazer um comentário.