Bem-vindo à Comunidade UBNT

Duvida Unifi

Ola, sou novo no unifi. Instalei uma antena e um controlador e foi bastante simples faze lo. So que depois quando adicionei a segunda antena, o unifi começou a nao conseguir adoptar a primeira e a segunda nem pensar. Reparei que o ip mudou embora nao tenha mexido no dhcp zo router. Alguém sabe o que podera estar a acontecer visto ue a primeira aceitou e após a segunda começaram os problemas.
Desde ja obrigado

Comentários

  • R4V3RR4V3R 8477 Pontos

    Olá @carlostech, bem vindo à comunidade.

    Por favor, detalhe melhor o seu ambiente, quais pontos de acesso está utilizando? Qual roteador? Quem faz o DHCP, e como tudo está ligado? Qual a versão da controladora está utilizando e aonde ela fica instalada?

    Quanto maior a quantidade de detalhes você der, mais fácil será ajudá-lo. :manwink:

  • Ola R4V3R. O dhcp é dado pelo router e o computador aonde esta instalado a controladora tem ip fixo, uma máquina normal com windows 7. A versão do unifi é a última que estava no site até ontem, para os ap que estou a instalar. O primeiro AP esta ligado diretamente ao router o segundo liga a um switch. O ap da ubiquiti são os unifi ap-lr.
    Desde já obrigado pela ajuda.
  • R4V3RR4V3R 8477 Pontos

    Quais os endereços IP do servidor DHCP, da controladora, e que estes APs estão obtendo?

  • Bem ja consegui descobrir o problema o cliente tinha um acess Point de outra marca na rede a dar dhcp. Assim que o desliguei os ap s da ubiquiti e a controladora unifi começaram a trabalhar na perfeição.
    Obrigado
Entre ou Registre-se para fazer um comentário.