Bem-vindo à Comunidade UBNT

Versão 3.2 problema com as cameras

Boa Tarde.
Atualizei meu UniFi Vídeo para a Versão 3.2 juntamente com as câmera para a mesma versão. mas depois disso as câmera não reconhece o NVR e nem o mesmo reconhece as câmeras.

Ja retesei o NVR mas não resolveu 

Alguem pode me ajudar?

Comentários

  • fesalatafesalata 2917 Pontos
    Suas cameras são da primeira geração?
  • fesalatafesalata 2917 Pontos

    Important Notes

    • All Linux commands below are for the NVR appliance and Debian 7. Different Linux distributions will have slightly different commands.
    • airCam (gen1) cameras are not supported in 3.2. 
    • Updating from a previous UniFi Video installation might take an hour or longer, depending on the amount of recordings in the database. To get up and running immediately, perform a clean install instead of upgrading.
    • Your Ubiquiti Account (SSO) is the same account you use to login to the community forum. If you want to use a different account for UniFi Video, first log out of the community before setting up UniFi Video for cloud access.
    • When adding a new camera, your camera password will be reset and configurable under NVR Settings.  Username remains the same.
    • RTSP stream URLs have changed
    razorback2
  • R4V3RR4V3R 8455 Pontos
    @razorback2, qual o motivo de "sinalizar" sua própria mensagem? Quando você faz isso, ela vai para uma fila de moderação para ser excluída ou movida por conta de infrações às regras de uso do fórum. Normalmente é conteúdo relacionado à SPAM.
  • Não minha camera sao tudo gen2 
    nas camera fica com statos com desconectado do nvr  e no NVR nao aparece 
  •  @R4V3R, foi um erro sinalizar minha própria postagem esse foi meu primeiro poste neste forum, agradeco pelas informações.

  • fesalatafesalata 2917 Pontos
    Atualizar o NVR

    Upgrade:

    • Conectar ao NVR localmente (via HTTPS use o IP do NRV com a porta 7443), clique em 'Connect To My Ubiquiti Account' dentro do NVR Settings
    Atualize as cameras com o firmware UVC Gen2
  • Felipe tb ja fiz isso mas ele nao reconhece as cameras
  • fesalatafesalata 2917 Pontos
    Então amigo.. unica solução é fazer o downgrade pra versão que estava te atendendo bem...
  • Sim o problema que as camera nao querem aceita o DOWNGRADE. ja perdi o acesso a 2 camera e nem resetando volta irei tentar via TFTP
Entre ou Registre-se para fazer um comentário.