Bem-vindo à Comunidade UBNT

Ajuda na configuração de VLAN [EdgeRouter X]

Bom dia!

Sou novo no mundo Ubiquiti e estou com milhões de dúvidas.

Estou tentando configurar um EdgeRouterX, aparentemente simples.



haroldo

Consigo configurar utilizando o wizard criando as VLANs e o PPPoE tranquilamente, mas o que não estou conseguindo fazer é dividir os SSID's por VLAN.
Na controladora coloco os numeros das respectivas vlans e nao sobe no IP da vlan, e as vezes nem consegue conectar.

O radio é um UAP-AC-LR.

Comentários

  • R4V3RR4V3R 8455 Pontos
    Olá @felippedeabreu, seja bem vindo à comunidade.
    Suspeito que você esteja usando as portas de maneira errônea, esse é meu palpite. Fique atento pois este roteador tem um switch interno, e dependendo de como você quer conectar os cabos e usar ele, a forma de configuração irá mudar.
    Tipicamente, usa-se a interface switch0 para a rede interna, onde são criadas as VLANs e conectados os seus equipamentos, OK?

  • R4V3R disse:

    Olá @felippedeabreu, seja bem vindo à comunidade.

    Suspeito que você esteja usando as portas de maneira errônea, esse é meu palpite. Fique atento pois este roteador tem um switch interno, e dependendo de como você quer conectar os cabos e usar ele, a forma de configuração irá mudar.
    Tipicamente, usa-se a interface switch0 para a rede interna, onde são criadas as VLANs e conectados os seus equipamentos, OK?

    Entao, ate vi a parte disso, mas ele cria as redes de acordo com as portas pelo wizard.
    Vou mandar fotos do wizard logo mais.


    Agradeço!
Entre ou Registre-se para fazer um comentário.