Bem-vindo à Comunidade UBNT

UAP-AC-LR piscando luz azul (Isolated)

Olá
Tenho 3 Aps UAP-AC-LR, sendo que dois com wireless uplink.
Várias vezes durante o dia os APs ficam com a luz azul piscando e a rede cai, depois de um tempo volta ao normal.
Verifiquei nas luzes de status e indica status Isolated (AP Lost Network Connectivity, Searching for Wireless Uplink).
O que pode estar ocorrendo?

Comentários

  • R4V3RR4V3R 8140 Pontos
    Bom, tudo indica que seja a questão mais óbvia possível, falta de conectividade já que os equipamentos não estão conectados a rede via cabo. Solução = conecte os equipamentos usando cabo de rede.
  • Olá R4V3R

    Não tenho como conectar os equipamentos por cabo, se tivesse essa opção por que estaria usando o wireless uplink?
  • R4V3RR4V3R 8140 Pontos
    Porque justamente, wireless uplink não substitui o uso do cabo ethernet em todo e qualquer caso, na verdade o uso desse recurso é BEM limitado e específico na verdade, e você acabou de descobrir isso.
    Então você pode tentar mover os equipamentos para locais onde fiquem mais próximos um do outro e com menos barreiras entre eles, ou utilizar outra solução para fazer a conexão através de rede sem fio, como rádios airMAX em 2.4Ghz, já que o wireless uplink em pontos de acesso dual-band utiliza exclusivamente os rádios e 5Ghz. Ou ainda mesmo tecnologias completamente diferentes como powerline, por exemplo.
  • Poderia ser algum outro problema? Estou achando que pode ser o roteador da NET que é o servidor DHCP e switch de rede. Estou pensando em colocar um USG. E não parece ser um problema de distância pois o acesso ao wifi funciona muito bem em grande parte do tempo, batendo mais de 30 Mbps ocorrendo esse problema esporadicamente
  • R4V3RR4V3R 8140 Pontos
    Bom, você parece estar tentando encontrar o problema onde ele é menos provável de ocorrer ao invés de procurar primeiro nos locais onde há maior probabilidade de realmente encontrar algo de errado, mas vamos lá.
    Primeiro de tudo não acho que trocar o roteador por um USG vá ter qualquer tipo de interferência nessa questão, mas logicamente um USG é um roteador melhor do que qualquer um oferecido por qualquer provedor, se e somente se, utilizado nos ambientes onde ele de fato "cabe", que até pode ser o seu caso, mas não irá influenciar em nada no problema que você descreve neste tópico.
    Segundo, poste imagens da controladora das áreas uplink e downlink dos pontos de acesso envolvidos, onde seja possível ver a qualidade de sinal e RX/TX rate atual.
Entre ou Registre-se para fazer um comentário.