Bem-vindo à Comunidade UBNT

Erro Unifi AP-AC

Bom dia, após atualizar a controladora para versão 5.8.30 meus AP-AC só apresentam a mensagem de "Ligado (Modelo incompatível)" e qualquer outro AP deste modelo a controladora não reconhece. 

Comentários

  • R4V3RR4V3R 8480 Pontos
    editado setembro 2018
    Sim, exatamente. são equipamentos fora de linha, não mais suportados além da controladora 5.6, então essa é a versão mais recente que você poderá usar com estes modelos, OK?
    douglas86
  • R4V3RR4V3R 8480 Pontos
    Aqui você pode ver a anúncio oficial de setembro do ano passado: https://community.ubnt.com/t5/UniFi-Updates-Blog/UAP-AC-UAP-AC-Outdoor-LTS-Announcement/ba-p/2059058
    douglas86
  • Obrigado @R4V3R, vou ter que trocar muitos APs.
  • Como são devices não suportados, só há duas soluções:

    1) Manter a controladora sempre atualizada, mas substituir os equipamentos por aqueles suportados;
    2) Fazer um downgrade da versão da controladora e manter os equipamentos defasados

    Eu preferiria a primeira opção, mas...
  • R4V3RR4V3R 8480 Pontos
    Bom, não é *necessário* trocar APs, embora isso seja muito recomendado e não é de hoje... Você no caso só tem que manter ao menos uma instância da controladora UniFi na versão 5.6 pra gerenciar estes equipamentos.
    Claro que fazer isso em sites onde há equipamentos misturados de diferentes modelos pode ser difícil ou até impossível nos casos onde o captive portal da própria controladora for utilizado..
  • A recomendação hoje para novos projetos seria:




Entre ou Registre-se para fazer um comentário.