Bem-vindo à Comunidade UBNT

EdgeRouter Infinity Er-8-xg - Rebootando

Olá, Boa Noite! venho pedir uma pequena ajuda de vocês, sou um pequeno provedor de internet aqui no estado de São Paulo, utilizo como minha borda um Edge Router, adquirida em Julho/2018, quando coloquei ela funcionou tudo beleza, mais de uns tempos pra cá ela não consegue parar ligada, primeiro começou com reinicio uma vez a cada 5 dias, agora a cada dois dias ela está desligando, ela está no firmware 1.10.8, recebo dois links nela, sendo que em um deles tenho uma VLAN com o PTT-SP, eu já instalei syslog server para tentar descobrir e não consegui, alguém ja passou por algo parecido? Já fiz de tudo, meu trafego é bem alto, de 1.5 gb até 2 gb, e quando reinicia vcs ja devem imaginar a clientela reclamando. Aguardo contato.

Um Abraço

Marcos

Comentários

  • Olá @mtssouza, tudo bem?

    Como está o nível de processamento do Router? O local de instalação do mesmo possui um sistema de refrigeração adequado? Você está utilizando a caixa apenas como BGP? Como ele está sendo alimentado? A partir do dia em que o equipamento começou apresentar esse comportamento, algo foi alterado no cenário? 

    Abraço. 
  • Olá @UBNT-Jalles, nível de processamento está ok, está bem refrigerado, está em uma sala com ar condicionado ligado 24 horas sem parar, a alimentação dela é AC e está ligada no meu nobreak com banco de baterias, no momento só faz BGP, nada mais que isso, ela começou a ficar assim do nada sem explicação, já revirei os logs, já fiz de tudo. Porém não obtive sucesso. Fico agradecido pela ajuda
  • @mtssouza, haveria a possibilidade de nos encaminhar as configurações setadas para analisarmos? Se possível, realizar novos testes utilizando a versão de firmware 1.10.7 disponível no site, caso o problema persista, voltar para a versão mais atual.

    Segue meu e-mail para compartilhamento das configurações: jalles.vides@ubnt.com 

    Desde já agradeço o apoio prestado.  
Entre ou Registre-se para fazer um comentário.