Bem-vindo à Comunidade UBNT

Uplinks sem fio aparentemente dando conflito em toda a minha rede.

Boa tarde, tenho aqui 3 galpões industriais, um ao lado do outro com parede corta fogo, com 7 APs, 4 Unifi AP-AC-Mesh-Pro e 3 Unifi AP-AC-Pro. Somente uma está sem cabeamento e utilizando o recurso "Uplinks sem fio", uma outra, está ativado o recurso, porem têm cabeamento, o que acontece é o seguinte, funciona por alguns dias e depois, começa a travar toda a minha rede, como um conflito geral, não somente nos galpões, mas em toda a empresa, então, desligamos todas as APs e tudo liberou, tivemos que desativar os Uplinks para aparentemente resolver e assim, fiquei sem uma AP. Alguém poderia nos ajudar?

Abaixo a imagem das APs destes Galpões - No caso:
SEALP_BARRACÃO-1 MESH ( Galpão 1 )

SEALP_BARRACÃO-2-1 MESH ( Galpão 2 )
SEALP_BARRACÃO-2-2 MESH ( Galpão 2 )

SEALP_BARRACÃO-3-1  AP-AC-PRO ( Galpão 3 )
SEALP_BARRACÃO-3-1  AP-AC-PRO ( Galpão 3 )

SEALP_SAÍDA_AGNATI_RUA_MESH ( Rua ao lado do galpão 2) - Tivemos que deixar desligada, pois só funcionava sem fio (dependente)

Comentários

  • UBNT-SamuelUBNT-Samuel 736 Pontos
    Esse mesmo problema já ocorria antes de você atualizar o firmware dos APs para a versão 4.0.42? 

    Se você tem certeza que o problema está relacionado ao Wireless Uplink, então você só tem 2 soluções, uma fácil e outra difícil:

    1) Passar um cabo até o AP sem fio e simplesmente desligar o recurso;

    2) Identificar a real causa do travamento na sua rede, por exemplo se existe alguma possibilidade de ocorrência de loop na sua topologia de switches, incluindo os APs PRO nessa topologia porque eles também possuem um switch interno;
    penhasuporte
  • Muito obrigado pelo retorno Samuel, vamos fazer o teste passando o cabo para a AP desligada. Abraço
  • Ah, UBNT-Samuel disse:
    Esse mesmo problema já ocorria antes de você atualizar o firmware dos APs para a versão 4.0.42? 

    Se você tem certeza que o problema está relacionado ao Wireless Uplink, então você só tem 2 soluções, uma fácil e outra difícil:

    1) Passar um cabo até o AP sem fio e simplesmente desligar o recurso;

    2) Identificar a real causa do travamento na sua rede, por exemplo se existe alguma possibilidade de ocorrência de loop na sua topologia de switches, incluindo os APs PRO nessa topologia porque eles também possuem um switch interno;
    Ah, acontecia sim ante de atualizar.
Entre ou Registre-se para fazer um comentário.