Bem-vindo à Comunidade UBNT

Ubiquit AC PRO - Link 240 MB, mas a antena não passa dos 50MB.

Olá pessoal,

Efetuei a compra de uma antena UBIQUIT AC PRO para instalar em minha sala, mas a velocidade do wifi não passa dos 50MB.

Caso alguém possa me ajudar, serei eternamente grato.

Comentários

  • R4V3RR4V3R 8455 Pontos
    Olá pessoal,

    Efetuei a compra de uma antena UBIQUIT AC PRO para instalar em minha sala, mas a velocidade do wifi não passa dos 50MB.

    Caso alguém possa me ajudar, serei eternamente grato.
    O que te leva a acreditar que o problema é o ponto de acesso e não o dispositivo cliente que você está utilizando pra efetuar o teste? Pergunto pois você não cita o dispositivo, suas características, ou mesmo o método que está sendo utilizado para medir a velocidade...
  • Peço perdão...

    Estou tentando coneção por um Notebook Lenovo idealpad 320, banda A/C. Efetuei os teste pelo "brasil banda larga" tanto 2.4 quanto 5.0 e ambos não passam de 50MB.
  • R4V3RR4V3R 8455 Pontos
    OK, esse equipamento deve ser 1x1 possivelmente. Estando bem próximo do ponto de acesso, você pode informar a velocidade do link de conexao, tal qual informado pelo windows? Talvez mostre 200Mbps, talvez 433, ou pode ser outros numeros tbm..
    Além disso, pra testes diretamente via internet, o que não é recomendado como teste primário, eu recomendaria usar o speedtest.net mesmo ou www.dslreports.com/speedtest ou ainda fast.com(do netflix).
    Ademais, apenas configurando um transmissor e um receptor do iperf na rede local pra medir a velocidade real dentro da rede, já que existe grande probabilidade do problema nem sequer estar relacionado à rede semf io em si. ;)
  • R4V3R disse:
    OK, esse equipamento deve ser 1x1 possivelmente. Estando bem próximo do ponto de acesso, você pode informar a velocidade do link de conexao, tal qual informado pelo windows? Talvez mostre 200Mbps, talvez 433, ou pode ser outros numeros tbm..
    Além disso, pra testes diretamente via internet, o que não é recomendado como teste primário, eu recomendaria usar o speedtest.net mesmo ou www.dslreports.com/speedtest ou ainda fast.com(do netflix).
    Ademais, apenas configurando um transmissor e um receptor do iperf na rede local pra medir a velocidade real dentro da rede, já que existe grande probabilidade do problema nem sequer estar relacionado à rede semf io em si. ;)
    Olá novamente,

    Como orientado fiz os testes pelo windows e me apresentou 100% de sinal e 72.2(recepção e transmissão)Mbps. Fora o teste do windows também acessei o Speedtest, dslreports e o fast.com, segue:

    Speedtest
    Ping: 16ms
    Download: 38.06 Mbps.
    Upload: 44.65 Mbps.

    dslreports
    Download: 45 Mbps.
    Upload: 51 Mbps.

    fast.com
    Download: 49 Mbps.
    Upload: 47 Mbps.
  • R4V3RR4V3R 8455 Pontos
    72.2 no windows? Tá, você tem certeza absoluta que seu ponto de acesso é um UAP-AC-PRO(e não UAP-PRO, que é outro equipamento), e que o dispositivo cliente é de fato 802.11ac(wifi 5) e não 802.11n(wifi 4)?
    Porque pra essa velocidade do enlace(72.2), a velocidade final que você está obtendo está precisa, ou seja, exatamente em cima do esperado, indicando que não há problemas técnicos, mas sim de informação ou de interpretação.
    Veja a tabela de datarates com suas respectivas relações com tecnologias e modulações aqui: http://mcsindex.com/
    Pra 802.11n, pode-se esperar, na melhor das hipóteses, um rendimento de throughput real na casa de 50% da veloidade do enlace, e pra 802.11ac até 60% do total, lembrando, isso é pra casos ideais.
Entre ou Registre-se para fazer um comentário.