Bem-vindo à Comunidade UBNT

Perda de Pacotes

Estou passando por um problema apos ter atualizado o
NanoStatiom M5, usei a ultima verso 5.3.5 do Airos, e simplesmente
apos a atualizao a rede INTERNA comeou a parar ,isto mesmo
apos atualizao a rede local comeou a parar, j fiz o
downgraude para verses 5.2.1-Beta sem sucesso, depois
atualizei para verso 5.3.2 e sem sucesso.


Obs.:Esta Nano M5 est com uma Porta LAN1 queimada a mais de
1 Ano atras devido a fortes chuvas e raios que acertaram ela.


Foi atualizar ela porque ela esta desatualizar e a comeou
o problema.


Ex: Fao pingo na NS-5 192.168.1.20 e pingo para outros Pcs
da minha rede LAN(via cabo de rede) e simplesmente comea a
dar ping normal e depois perde pacote e por ai vai ,perde
pacotes via rede LAN e no na rede Wireless.


J fiz donwgraudes das verso tenho feito via TFTP usando
varias firmware AirOs e sem xito, Acredito que apos
atualizao do equipamento pela porta LAN-2, ja que a Lan1
estava queimanda a mais tempo ela ficou com defeito de
Hardware.

J tiveram situaes ou relatos deste tipo?

J troquei cabo de rede, fonte de alimentao, reset de
configurao, e sempre quando conecto ela na rede a minha
rede comea a parar , se tiro o cabo de rede do NS5 a rede
funciona sem perda de comunicao, j coloquei o equipamento
com faixa de rede diferente da rede interna e no resolveu ,
 como se a lan-2 dele estivesse jogando lixo na rede ou Ip
duplicado(Coisa que ja verifiquei e no  Ip duplicado nem Mac)

Fiz um testes e a Wireless funcionana normal,mas se plugo a
LAN-2 ao PC comea a para e volta os pins na rede local.

Enfim, gostaria da ajuda de vc sobre este defeito que pra mim  muito sinistro.
Antes de atualizar estava tudo redondo na verso 5.2.1,
depois que li a vulnerabilidade nas versoes anterior a 5.3.3
cai na graa de atualizar e mi lasquei todo!!!! rsrsrsr


At.
Junio Cesar
Analista TI

Comentários

  • Ol Junio,

    Ou a LAN est queimada ou no. Na minha experincia quando um aparelho possui uma porta LAN queimada, vai ser quase impossvel trafegar dadas por meio dela.

    Recomendo que futuramente use cabos blindados e aterrados para evitar danos  porta LAN e as demais partes do rdio.

    Atenciosamente,
    Jamie
    Estou passando por um problema apos ter atualizado o
    NanoStatiom M5, usei a ultima verso 5.3.5 do Airos, e simplesmente
    apos a atualizao a rede INTERNA comeou a parar ,isto mesmo
    apos atualizao a rede local comeou a parar, j fiz o
    downgraude para verses 5.2.1-Beta sem sucesso, depois
    atualizei para verso 5.3.2 e sem sucesso.


    Obs.:Esta Nano M5 est com uma Porta LAN1 queimada a mais de
    1 Ano atras devido a fortes chuvas e raios que acertaram ela.


    Foi atualizar ela porque ela esta desatualizar e a comeou
    o problema.


    Ex: Fao pingo na NS-5 192.168.1.20 e pingo para outros Pcs
    da minha rede LAN(via cabo de rede) e simplesmente comea a
    dar ping normal e depois perde pacote e por ai vai ,perde
    pacotes via rede LAN e no na rede Wireless.


    J fiz donwgraudes das verso tenho feito via TFTP usando
    varias firmware AirOs e sem xito, Acredito que apos
    atualizao do equipamento pela porta LAN-2, ja que a Lan1
    estava queimanda a mais tempo ela ficou com defeito de
    Hardware.

    J tiveram situaes ou relatos deste tipo?

    J troquei cabo de rede, fonte de alimentao, reset de
    configurao, e sempre quando conecto ela na rede a minha
    rede comea a parar , se tiro o cabo de rede do NS5 a rede
    funciona sem perda de comunicao, j coloquei o equipamento
    com faixa de rede diferente da rede interna e no resolveu ,
     como se a lan-2 dele estivesse jogando lixo na rede ou Ip
    duplicado(Coisa que ja verifiquei e no  Ip duplicado nem Mac)

    Fiz um testes e a Wireless funcionana normal,mas se plugo a
    LAN-2 ao PC comea a para e volta os pins na rede local.

    Enfim, gostaria da ajuda de vc sobre este defeito que pra mim  muito sinistro.
    Antes de atualizar estava tudo redondo na verso 5.2.1,
    depois que li a vulnerabilidade nas versoes anterior a 5.3.3
    cai na graa de atualizar e mi lasquei todo!!!! rsrsrsr


    At.
    Junio Cesar
    Analista TI
Entre ou Registre-se para fazer um comentário.